Scattered Spider utilise cette vieille astuce pour contourner les protections de sécurité

CVE-2015-2291 est une vulnérabilité de sécurité vieille de plusieurs années, mais les cybercriminels sont toujours en mesure de profiter de systèmes non corrigés pour compromettre des réseaux.

Source: ZDNet